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Introduction
HS: The genesis for finding a more efficient method of 
condition reporting was born out of my own personal 
practice and frustration with the traditional model of 
documentation. Despite computers being a regular fixture 
of the workplace during the course of my career, there has 
been limited progress in harnessing their use to improve 
efficiency and reduce the time required for conservators 
to create useful documentation for the permanent record. 
This is not to say that attempts have not been made (e.g. 
PDF annotations on iPads or purpose built software a la 
ConservationSpace and Conservation Studio) but in almost 
all instances, the solutions do not reduce the number of 
steps required for producing a report and are often plagued 
with workarounds or specialty software that may or may not 
integrate with collections databases. I kept asking myself, 
why isn’t there a better more efficient way than being stuck 
in the 1970s?

For several years, I had been watching the slow but steady 
growth of tablet computers, with on board cameras and 
touch sensitive screens, capable of running full-fledged 
operating systems. These devices offer a mobile platform 
with the capability of photographic capture, image 
annotation, enterprise networkability, and most importantly 
the ability to run full versions of software most often used 
in institutional conservation labs, including collections 
databases. With the idea of an all-in-one device that would 
allow the user to capture and annotate data then append 
the information directly to a collections database, I opened 
a conversation with the IT department at SLAM shortly 
after my arrival as the head of conservation.  Meeting with 
SLAM’s IT department, I shared my thoughts of a do-it-
all hardware platform, showed them what our traditional 

reporting looked like, and discussed the multiple steps 
required to generate reports using current software and 
tools. During our discussion, a possible solution began to 
emerge in the minds of our IT colleagues, using productivity 
software already supported by the institution that could 
offer flexibility and efficiency. The proposed solution was 
the use of Microsoft OneNote (OneNote from hereon) on 
Microsoft Surface tablets. The use of OneNote as a possible 
solution was intriguing since it is a program that is bundled 
with all Microsoft Office productivity suites. The evolution 
of our use of this combination of hardware and software is 
described in the following text.

Implementation
RC: I must admit that I was somewhat skeptical of 
the idea when I was tasked with piloting OneNote 
condition reporting. My hesitation was two-fold. First, 
I had experience using a variety of programs to create 
digital annotated images, but these had always been 
much more time consuming than I thought practical for 
routine condition reporting. Second, I have a fondness for 
multicolored pens and being able to use them for a “valid” 
work reason made me happy. Nevertheless, always game to 
play with new tools, and armed with a quick introduction 
from our IT department’s resident OneNote guru, Mike 
Peters, I dove in.

Despite my qualms, it took very little time for condition 
reporting via OneNote to win me over (see Fig. 1). OneNote 
is designed as a notetaking tool, so its basic architecture is 
simple and intuitive. Within each page, it allows for a large 
amount of flexibility in formatting – ideal for the flexibility 
and multiple views often required to fully document three-
dimensional objects (see Fig. 2). Microsoft Surface tablets 

Figure 1: Using OneNote to 
condition report loaned works 
in the gallery. 
Photo Credit: Hugh Shockey.

Figure 2: Examples of OneNote condition reports

by Raina Chao and Hugh Shockey
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have a familiar operating system and interface, and the built 
in camera is both familiar to those of us with Smartphones 
and produces far higher quality images than I had expected. 

Finally, and almost most importantly, the stylus functions 
well and responds to pressure variations, much like a real 
writing implement. I quickly developed a basic workflow for 
condition reporting using OneNote, which I have adapted over 
time, but not changed drastically. The detailed procedure is 
included in Appendix 1. 

Advantages
The many advantages of this method of condition reporting 
were almost immediately apparent. The all-in-one nature of 
doing photography, annotations, and reporting on a tablet 
makes it easy to produce a large number of condition reports 
in a short span of time. With WIFI connectivity and cloud 
computing in the form of Microsoft 365, OneNote can be 
set to sync automatically, meaning that the data is constantly 
saving and updating. Even better, the OneNote reports can 
be accessed from anywhere using Microsoft 365 in almost 
real time, enabling colleagues to view the information 
quickly and collaborate as necessary.  WIFI connectivity 
also allows condition report PDFs to be uploaded to our 
collections database (we use TMS) directly from the 
networked tablet. 

Finally, the nature of OneNote and Microsoft 365, as inherent 
features of our institution’s enterprise Microsoft software 
license, means that the program itself and the Surface are 
fully supported by our IT department. If problems arise with 
software and/or hardware, numerous individuals can help 
assist us in solving it, which is not always the case with more 
boutique or proprietary software or apps. 

Practical Considerations
Despite the many advantages detailed above, there are 
some considerations and limitations that we have yet to find 
solutions to that one should keep in mind. 

There is no way to easily import a form or letterhead to produce 
“more official looking” reports. A quick search of OneNote 
forums reveals that this is a common complaint and therefore 
one that might be addressed in future software updates. 

Currently, there is no easy reliable way to white balance an 
image using the built-in photo editing abilities of a Surface 
tablet. Of course, an image could be captured with an X-Rite 
card or other target designed to aid white balance, and the 
image could be corrected with Photoshop or another photo-
editing program, which can be installed on the Surface.
Larger notebooks sometimes run into syncing difficulties, 
especially over WIFI, due to the amount of data that they’re 
trying to update. This issue can be somewhat mitigated 
through organization. 

OneNote’s formatting (or lack thereof) is not particularly 
conducive to attractive export and can often result in 
awkwardly cut off or duplicated images. Some tips and 
tricks to manage these, and other issues, follow. 

Tips & Tricks 
In order to make PDF export easier and prettier, it is best 
to insert all images that you’d like to annotate, arrange 
them, and then check their size and positioning via “Print 
Preview” before beginning your annotations. If you attempt 
to rescale images after the fact, the images will rescale but 
the annotations will not scale with them, which can be very 
frustrating. 

OneNote does a certain amount of auto-scaling based on your 
content, often cutting off the display area directly adjacent to 
your images. In order to produce nicer margins, particularly 
on the right-hand side of the document, add a small dot 
in an inconspicuous color to your annotations at the point 
where you would like your margin. The dot will be barely 
noticeable, and the margins will be much more attractive. 

If you’re in a rush, the fastest way to crop and insert images 
into an OneNote page is by using “Insert Screen-Clipping.” 
This allows you to select part or the entire previous screen 
you were viewing and insert it into the OneNote page as an 
image. This is very quick but it can be somewhat difficult 
to control and the images produced will be limited to the 
resolution of the screen (like a screen shot) rather than the full 
resolution that the built-in camera produces. 

If you’re working on a small or detailed object, it’s best to 
maintain full resolution and insert images using the “Insert 
> Pictures” option. Images can be cropped, straightened, 
and adjusted as needed in the Photos application prior to 
insertion.  

In order to alleviate syncing issues, especially as Notebooks 
get large and ungainly, create an archive notebook and move 
sections and pages to the archive once they are no longer 
actively being worked on. The archive Notebook can then 
be “closed” on each individual device to prevent the device 
from trying to sync all that information every time. Of 
course, the archive Notebook can be easily reopened and 
searched as needed.

Sections of the same type can be merged into “Section 
Groups” to reduce clutter in either the active or the archive 
Notebook.

Beyond Condition Reporting

The Survey
The success of the test implementation of digital condition 
reporting at SLAM led us to think of other potential 
applications for this technology. The timing conveniently 
coincided with the planning for a collections survey that 
SLAM was about to embark on. Given the size of our 
collection and the time allotted for the survey, we wanted 
to ensure that we could collect as much pertinent condition 
information on each object as possible, without slowing the 
progress of the survey. Therefore, we turned to the tool that 
had most recently increased our efficiency and productivity, 
OneNote and Microsoft Surfaces. 

One Device to Document Them All, continued
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Conclusions
Microsoft OneNote and tablets have greatly improved 
our efficiency and workflow for condition reports and 
beyond and, with the addition of cloud computing, have 
the potential to improve it even further. While the use of 
this technology has its challenges, the benefits currently far 
outweigh the drawbacks. Technology, in general, is quickly 
improving, so it is reasonable to predict that advancements 
will increase functionality and ease of use. 

As with any new(er) technology, there are hiccups and 
crashes that can be frustrating to troubleshoot. Yet the 
fact that both OneNote and Microsoft 365 are features of 
Microsoft Office, an almost ubiquitous software in most 
institutions, means that OneNote is often fully supported 
by institutional IT departments, providing a whole 
department of experts to turn to for help. This feature also 
made this system much easier to pitch to our institution’s 
administration; relying on tools and resources we already 
had made institutional buy in much easier. 

While we use Microsoft Surfaces, the procedure could be 
easily adapted to any tablet, or, in a pinch, a Smartphone 
and a stylus. As we look toward applying this technology 
towards documentation for international loans and courier 
trips, these alternative hardware options are realms we 
intend to explore.  
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Since efficiency was paramount with the survey, the 
production of born-digital information on an object level 
was very attractive, as was the ability to seamlessly 
integrate with TMS, the chief resource being utilized for 
the survey. Much like the process for creating OneNote 
condition reports, we used the traditional method – paper 
forms based on CAP survey templates – for inspiration in 
developing the OneNote forms. The detailed procedure for 
creating the form templates is detailed in Appendix 2.

The forms themselves (see Fig. 3) rely on check boxes for 
various condition issues. There are also spaces for additional 
text or for drawings or other freeform annotations. Once 
the template is finalized, it can be added as a template 
and a fresh form will appear each time a page is added. 
Customized forms were created for media types (paintings, 
paper, objects, etc.) much like traditional survey forms. 

The forms, once filled out, can be exported as PDFs and 
easily attached to TMS, thereby skipping the digitization 
step that paper forms would need to undergo to be included 
in the collections database. The files are still preserved 
in multiple places, in the Cloud (Microsoft 365), on our 
servers, and in TMS, but could be printed out individually 
as well, if desired. Another benefit of digital forms is that 
any text typed in the forms is searchable. 

While the survey forms themselves and the procedures for 
use have evolved slightly as different conservators join the 
survey project, the OneNote forms have been generally 
easy to learn and use and have successfully captured the 
necessary information at a rapid pace (see Fig. 4).

The Future
The survey project, with its multiple users, has highlighted 
one of the key strengths of using OneNote, the integration 
with cloud computing via Microsoft 365. The ease of 
adding content remotely to communicate 
and collaborate with colleagues has great 
potential for other applications. 

One area that we are particularly interested 
in exploring is using OneNote condition 
reports and tablets for loan documentation 
and couriered works. The prevalence of 
WIFI and ease of login to Microsoft 365 
means that condition reports could be 
consulted and updated as needed, no matter 
where in the world the work is on loan. 

If issues arise that need to be communicated 
back to colleagues at one’s home institution, 
they can simply view the changes that are 
synced to the OneNote Notebook once 
they’re made. These features offer great 
potential for improving communication 
and documentation for international loans 
and courier trips. All that is needed is WIFI 
connectivity, an ever-increasing resource in 
our modern era. 

Figure 4: OneNote and Surface in use for the survey project. Photo credit: Kelsey McGinnis.
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Figure 3: A sample OneNote Survey form

One Device to Document Them All, continued
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Appendix 1 – Procedure for Condition Reporting Using 
Microsoft OneNote

(Due to the fast pace of technological advancement, our 
implementation of digital condition reporting has already spanned 
a generation of Microsoft Surfaces and countless software updates. 
For the sake of space, these instructions were created with the most 
recent versions (as of writing) in mind.)

Create an overall Notebook. These can be individual, or shared 
so that multiple people can contribute and view the information. 
At SLAM we have a Conservation Notebook accessible to all 
members of the conservation department.

Add a new Section to the Notebook. This can be renamed for a 
project, exhibition, etc.

Within a section, add a new page for each object you want to 
condition and rename it with the object’s accession and/or loan 
number and title (e.g. 1:2017 – Vase) or other standardized 
nomenclature to identify the object. The page will automatically 
be time stamped when it is created, this will appear under the title 
unless it is manually edited or removed.

Open the Camera app and take all images of the object that you’d 
like to include in the condition report. These can include multiple 
overall views, details, etc. These images can be viewed in the Photos 
App after capture; this app can also be used to crop and edit images. 

Insert images into the OneNote page via one of two methods:
The “Screen Clipping” function under the Insert tab will allow you 
to select part or the entire screen, insert it into the OneNote page 
as an image. The selection is restricted to the screen that was most 
recently viewed before OneNote, so it is important to switch only 
between the image and OneNote for the import to be successful. 
The resolution of images imported in this fashion is restricted to 
the Surface’s screen resolution.

The “Insert Picture” function under the Insert tab allows you to 
import a full resolution image into the OneNote page. This can 
be an image captured with the built-in camera and stored in the 
“Camera Roll” or from another source such as a DSLR camera – 
whether captured and uploaded or captured tethered directly to the 
Surface itself.  The lender, collections database, and the internet 
are also possibilities.

Arrange and scale the images as desired to produce a logical order. 
Depending on the desired output, this step will be of greater or 
lesser importance as it influences the attractiveness of the final 
exported report. The positioning and sizing for PDF output can be 
checked by going to File > Print Preview. This step may need to be 
repeated several times until the desired appearance is achieved.
Annotate condition issues using the variety of colors and styles 
available under the Draw tab. 

Create a key for the annotated issues. If there are multiple pages, 
ensure a key is visible on each page.

Add text to the report to accompany the images, if desired.
Generate a PDF version of the condition report by going to File > 
Export > Page > PDF. Whole Sections or Notebooks can also be 
exported, though the page formatting does not always translate 
well in these batch exports. 

Appendix 2– Procedure for Creating and Using Survey 
Forms

(Due to the fast pace of technological advancement, our 
implementation of digital condition reporting has already spanned 
a generation of Microsoft Surfaces and countless software updates. 
For the sake of space, these instructions were created with the most 
recent versions (as of writing) in mind.) 

Create an overall Survey Notebook. 

Subdivide the Survey Notebook by media type by creating 
individual sections for Objects, Paintings, Paper, etc.

Format the first Page of the section to be limited to an 8 ½ x 11 in 
area by going to the View tab, selecting “Paper Size.” This allows 
the form to reflect a typical paper survey form.  Annotations and 
text can go beyond these limits, but it allows for ease in creating 
the template.

Determine the parameters and condition issues desired for capture 
by the survey form. Objects are particularly difficult. Our three 
main sections are Condition and Recommendations Summary 
(top), Materials (middle), and Condition Issues (bottom). 

Each section is comprised of a number of categories and check 
boxes and an area for additional comments or notes. Check boxes 
can be inserted by: right-clicking or pressing the screen and 
holding until the menu appears and then selecting “Tags” and 
picking a check box from the drop down menu. Alternatively, the 
command Ctrl+1 will also produce a check box. It is easiest to 
create columns of checkboxes with associated text. 

Add areas of text by simply selecting an area of the page and 
beginning to type. 

Arrange the check boxes and text in order to produce the form 
layout desired. Additional features such as lines can be added for 
clarity by going to the Insert tab and selecting the desired shape. 
Once the form is finalized, save it as a template by going to the 
View tab > Paper Size > “Save current page as template.” It will 
then prompt you to name the template. The name doesn’t matter, 
but make sure to check the “Set as default template for new pages 
in the current section” option in the dialog box. Now, each time 
a new page is added to the section, the blank survey form will 
appear. 

This can be repeated in each section for different forms customized 
to media type.

To use the forms, rename each page to a predetermined 
nomenclature that uniquely identifies the object and fill out the 
form. Check boxes can be checked by selecting them with finger 
pressure or the stylus. Add notes by typing in designated areas, 
using the stylus to write freehand, or using the script to text 
function. Typed responses can be searchable, while freehand 
annotations are not. 

In special cases, the OneNote forms can also support additional 
annotations or images as needed.
Once complete, the forms can be exported as PDFs by going to 
File > Export > Page > PDF.
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